RubyGems Navigation menu

Reverse dependencies for mail_safe-sendgrid Latest version of the following gems require mail_safe-sendgrid

Total downloads 20,755

For this version 15,123

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: