RubyGems Navigation menu

mail_safeの被依存性 Latest version of the following gems require mail_safe

累計ダウンロード数 1,344,264

現行バージョン 845,372

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 1.9.3

リンク集: