RubyGems Navigation menu

mailchimp 0.0.5.alpha

This provides Ruby access to (eventually) all of Mailchimp's APIs

Versions:

  1. 0.0.9 - July 11, 2013 (15 KB)
  2. 0.0.8 - February 18, 2013 (15.5 KB)
  3. 0.0.7.alpha - March 6, 2012 (14.5 KB)
  4. 0.0.6.alpha - January 26, 2012 (14 KB)
  5. 0.0.5.alpha - January 4, 2012 (13 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Chris Kelly

Owners:

Dbad7218bbbea340844d6c61a60c915b3457c1d090f0d7d67f7c6938ae0174d2

Sha 256 checksum:

6ee72f6ccd863d832195a6c6e3f52cfe988cba1faef4da7c03a61b7ec5cf13be

Total downloads 125,652

For this version 1,654

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: