RubyGems Navigation menu

mailparser 0.5.2

MailParser is a parser for mail message

Versions:

  1. 0.5.4 - March 18, 2013 (28.5 KB)
  2. 0.5.3 - January 23, 2013 (28 KB)
  3. 0.5.2 - November 5, 2012 (27.5 KB)
  4. 0.5.1 - October 9, 2012 (27 KB)
  5. 0.5.0.1 - October 3, 2012 (27 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • TOMITA Masahiro

Owners:

E4763acee4cf0377437f614fc372a061

Sha 256 checksum:

927e300578470b67bb0c54aa88c3a3661c33946de4b58ec0fa47fb8bf70a2a62

Total downloads 25,122

For this version 1,002

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: