RubyGems Navigation menu

mailru_api 0.0.1

Gem для общения с Mail.ru API

Versionen:

  1. 0.0.1 - December 05, 2012 (6,5 KB)

Runtime Abhängigkeiten (1):

Autoren:

  • Artyom Keydunov

Besitzer:

E52d78e45d12825b787221d60936ff5d

SHA 256-Prüfsumme:

6d8d310788ce27ff8f7fe87e08fbf40beab29c09ef4238674ffe0d517fc0aa58

Downloads insgesamt 2.127

Für diese Version 2.127

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: