RubyGems Navigation menu

mandrill-api 1.0.49

A Ruby API library for the Mandrill email as a service platform.

Versiones:

  1. 1.0.53 - October 16, 2014 (20 KB)
  2. 1.0.52 - June 26, 2014 (20 KB)
  3. 1.0.51 - February 07, 2014 (20 KB)
  4. 1.0.50 - February 04, 2014 (20 KB)
  5. 1.0.49 - October 17, 2013 (20 KB)
Muestra todas las versiones (51 total)

Autores:

  • Mandrill Devs

Administradores:

SHA 256 checksum:

d9bdb973969c46cefb2c4fe98b16bb33c459d4e6a6c8259d0c8ff1783686a14d

Total downloads 3.905.123

Para esta versión 78.741

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: