RubyGems Navigation menu

mandrill-api 1.0.53

A Ruby API library for the Mandrill email as a service platform.

Versões:

  1. 1.0.53 - October 16, 2014 (23,5 KB)
  2. 1.0.52 - June 26, 2014 (23 KB)
  3. 1.0.51 - February 07, 2014 (22,5 KB)
  4. 1.0.50 - February 04, 2014 (22,5 KB)
  5. 1.0.49 - October 17, 2013 (22 KB)
Mostrar todas as versões (51)

Runtime Dependencies (2):

  • excon < 1.0, >= 0.16.0
  • json < 2.0, >= 1.7.7
  • Donos:

    Autores:

    • Mandrill Devs

    SHA 256 checksum:

    8c19c8152c6e8f14082991155c613b8f25a5c4e7619860eb9edd01ea6b0ac573

    Total de downloads 5.556.644

    Desta versão 4.921.213

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: