RubyGems Navigation menu

Reverse dependencies for mappable_object_attributes Latest version of the following gems require mappable_object_attributes

Total downloads 2,543

For this version 2,543

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: