RubyGems.org

markable

0.1.2

Markable allows you to easily create a marking system in your rails application.

installgem install markable -v 0.1.2
Authors

Alex Chrome

7,617 total downloads 676 for this version
Owners

2e3e7284619bf5e40d10ee64ee2979dd

Gemfile
gem 'markable', '~> 0.1.2'
Versions
  1. 0.1.4 April 19, 2014 (304 KB)
  2. 0.1.3 November 6, 2012 (355 KB)
  3. 0.1.2 November 6, 2012 (340 KB)
  4. 0.1.1 June 4, 2012 (340 KB)
  5. 0.1.0 May 21, 2012 (321 KB)
Show all versions (13 total)
Runtime Dependencies
  1. rails ~> 3.1
Development Dependencies
  1. sqlite3 >= 0