RubyGems Navigation menu

markdown 0.5.0.beta1

Markdown Engine Wrapper - Use Your Markdown Library of Choice

Versões:

  1. 1.2.0 - December 06, 2014 (12 KB)
  2. 1.1.1 - May 25, 2013 (18 KB)
  3. 1.1.0 - May 24, 2013 (15 KB)
  4. 1.0.0 - June 23, 2012 (12 KB)
  5. 0.5.0.beta1 - June 18, 2012 (12 KB)
Mostrar todas as versões (12)

Runtime Dependencies (3):

  • kramdown >= 0.13.7
  • props >= 0.2.0
  • textutils >= 0.2.0
  • Development Dependencies (2):

  • hoe ~> 3.0
  • rdoc ~> 3.10
  • Donos:

    Autores:

    • Gerald Bauer

    SHA 256 checksum:

    d1ce5a0457c2c97417f4e5ce82814c3fc7b780adc34c620c12432bd0bc837b5c

    Total de downloads 195.739

    Desta versão 1.281

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: