RubyGems Navigation menu

Reverse dependencies for markup_attributes Latest version of the following gems require markup_attributes

Total downloads 1,728

For this version 392

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: