RubyGems Navigation menu

matplotlib 1.2.0

matplotlib wrapper for Ruby

Versions:

  1. 1.2.0 - May 26, 2021 (10,5 ko)
  2. 1.1.0 - October 10, 2019 (10,5 ko)
  3. 1.0.0 - September 07, 2017 (10,5 ko)
  4. 0.1.0.alpha.20170426 - April 26, 2017 (1,28 Mo)
  5. 0.1.0.alpha.20170419a - April 19, 2017 (1,28 Mo)
Voir toutes les versions (12)

Dépendances de Runtime (1):

  • pycall >= 1.0.0
  • Dépendances de Development (4):

  • bundler >= 1.17.2
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Kenta Murata

    Total de contrôle SHA 256:

    16f2958aeab1e8032742021916264c5e038a762af67100665f8b54402763114c

    Total de téléchargements 67 348

    Pour cette version 41 281

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: