RubyGems Navigation menu

matplotlib 1.2.0

matplotlib wrapper for Ruby

バージョン履歴:

  1. 1.2.0 - May 26, 2021 (10.5KB)
  2. 1.1.0 - October 10, 2019 (10.5KB)
  3. 1.0.0 - September 07, 2017 (10.5KB)
  4. 0.1.0.alpha.20170426 - April 26, 2017 (1.28MB)
  5. 0.1.0.alpha.20170419a - April 19, 2017 (1.28MB)
全てのバージョンを表示 (全12項目)

Runtime依存性 (1):

  • pycall >= 1.0.0
  • Development依存性 (4):

  • bundler >= 1.17.2
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • オーナー:

    Pushed by:

    作者:

    • Kenta Murata

    SHA 256チェックサム:

    16f2958aeab1e8032742021916264c5e038a762af67100665f8b54402763114c

    累計ダウンロード数 62,349

    このバージョンのみ 37,420

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: