RubyGems Navigation menu

max31856 0.1.8

PiPiper based wrapper for MAX31856 SPI Interface.

Versiones:

  1. 0.1.8 - August 02, 2018 (9 KB)
  2. 0.1.1 - July 06, 2018 (10 KB)
  3. 0.1.0 - July 06, 2018 (10 KB)

dependencias de Runtime (1):

dependencias de Development (3):

Autores:

  • Marcos Piccinini

Administradores:

SHA 256 checksum:

10bdde690b91ac25a87dadaa57f890d4f8d908bd0527826864c1ff7e0379d6a0

Total downloads 861

Para esta versión 338

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: