RubyGems Navigation menu

max31865 0.1.9

PiPiper based wrapper for MAX31865 SPI Interface.

Versions:

  1. 0.1.9 - September 14, 2018 (9 ko)
  2. 0.1.7 - September 14, 2018 (9 ko)

Dépendances de Runtime (1):

Dépendances de Development (3):

Auteurs:

  • Marcos Piccinini

Propriétaires:

Total de contrôle SHA 256:

2b82edff11a1991e1fb78f6765adce8540f66476f9c84369732fdafef8298b1c

Total de téléchargements 561

Pour cette version 315

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: