RubyGems Navigation menu

mcornick-laika 1.2.0

Barks about new blog posts via the Yammer API and OAuth.

Versiones:

  1. 1.2.0 - August 11, 2014 (9 KB)
  2. 1.1.0 - August 11, 2014 (8,5 KB)
  3. 1.0.0 - August 11, 2014 (8,5 KB)
  4. 0.2.0 - August 11, 2014 (7,5 KB)

dependencias de Runtime (3):

  • feed-normalizer >= 1.5.1
  • oauth >= 0.2.7
  • trollop >= 1.10.2
  • Autores:

    • Mark Cornick

    SHA 256 checksum:

    c588bf60091dbce300d735a73053162c33cf4d75b0a43149ebe7cbb63193c271

    Total de descargas 10.680

    Para esta versión 2.974

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: