RubyGems Navigation menu

mcornick-laika 1.2.0

Barks about new blog posts via the Yammer API and OAuth.

バージョン履歴:

  1. 1.2.0 - August 11, 2014 (9KB)
  2. 1.1.0 - August 11, 2014 (8.5KB)
  3. 1.0.0 - August 11, 2014 (8.5KB)
  4. 0.2.0 - August 11, 2014 (7.5KB)

Runtime依存性 (3):

  • feed-normalizer >= 1.5.1
  • oauth >= 0.2.7
  • trollop >= 1.10.2
  • 作者:

    • Mark Cornick

    SHA 256チェックサム:

    c588bf60091dbce300d735a73053162c33cf4d75b0a43149ebe7cbb63193c271

    累計ダウンロード数 10,668

    このバージョンのみ 2,971

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 0

    リンク: