RubyGems Navigation menu

Reverse dependencies for mediawiki-butt Latest version of the following gems require mediawiki-butt

Total downloads 36,299

For this version 333

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: