RubyGems Navigation menu

Reverse dependencies for memcacher Latest version of the following gems require memcacher

Total downloads 2,189

For this version 1,173

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: