RubyGems Navigation menu

Reverse dependencies for memo-it Latest version of the following gems require memo-it

Total downloads 26,601

For this version 9,984

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: