RubyGems Navigation menu

memotoo 1.0.0

A gem for connecting to the memotoo soap-api and handle your contact needs

版本列表:

  1. 2.0.3 - August 11, 2011 (13.5 KB)
  2. 2.0.2 - June 16, 2011 (14.0 KB)
  3. 2.0.1 - June 16, 2011 (13.5 KB)
  4. 2.0.0 - June 12, 2011 (13.5 KB)
  5. 1.0.6 - June 08, 2011 (21.0 KB)
  6. 1.0.0 - May 14, 2011 (9.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda >= 0
  • 所有者:

    作者:

    • Karsten Redmer

    SHA 256 checksum:

    0c972a337fec1030bc83ee64e5b303b7cf8c663ef885d4dfb278846722d9c370

    下载总次数 25,089

    这个版本 2,755

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: