RubyGems Navigation menu

merb-auth-slice-password 1.1.0.pre

Merb Slice with password UI support

Versions:

  1. 1.1.1 - June 15, 2010 (13,5 ko)
  2. 1.1.0 - March 22, 2010 (13,5 ko)
  3. 1.1.0.rc1 - March 15, 2010 (13,5 ko)
  4. 1.1.0.pre - November 17, 2009 (13,5 ko)
  5. 1.0.15 - November 04, 2009 (12,5 ko)
Voir toutes les versions (28)

Dépendances de Runtime (3):

  • merb-auth-core ~> 1.1.0.pre
  • merb-auth-more ~> 1.1.0.pre
  • merb-slices ~> 1.1.0.pre
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Daniel Neighman

    Total de contrôle SHA 256:

    2dee0a407a30102deb14ff1096df8689c918ec57aeb6c2c94a77ad8d205c2a0b

    Total de téléchargements 101 321

    Pour cette version 3 225

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: