RubyGems Navigation menu

merb-auth 1.1.0.pre

Merb plugin that provides authentication support

版本列表:

  1. 1.1.1 - June 15, 2010 (6.5 KB)
  2. 1.1.0 - March 22, 2010 (6.5 KB)
  3. 1.1.0.rc1 - March 15, 2010 (6.5 KB)
  4. 1.1.0.pre - November 17, 2009 (6.5 KB)
  5. 1.0.15 - November 04, 2009 (6.5 KB)
显示所有 (29 个版本)

Runtime 依赖关系 (4):

  • merb-auth-core ~> 1.1.0.pre
  • merb-auth-more ~> 1.1.0.pre
  • merb-auth-slice-password ~> 1.1.0.pre
  • merb-core ~> 1.1.0.pre
  • 所有者:

    作者:

    • Daniel Neighman

    SHA 256 checksum:

    5353dab532f1f68cfdc695bfe9d3d2203afe137f1c33a723f26ee6ccc9cad273

    下载总次数 111,694

    这个版本 2,065

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: