RubyGems Navigation menu

Reverse dependencies for merb_has_rails_plugins Latest version of the following gems require merb_has_rails_plugins

Total downloads 9,364

For this version 3,370

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: