RubyGems Navigation menu

meta_sms 0.0.1

Description of MetaSms.

Versions:

  1. 0.0.1 - September 28, 2017 (10 ko)

Dépendances de Runtime (1):

  • rails ~> 4.2
  • Dépendances de Development (5):

  • pg = 0.19.0
  • rake >= 12.0.0, ~> 12.0
  • rspec-rails ~> 3.5
  • rubycritic ~> 3.2
  • yard ~> 0.9.6
  • Propriétaires:

    Auteurs:

    • Shobhit Dixit

    Total de contrôle SHA 256:

    409d910f0016625e72db21c20c2bc70c05c66708aa33bf4b9ef2834ca4c0fd82

    Total de téléchargements 2 003

    Pour cette version 2 003

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: