RubyGems Navigation menu

metaclassの被依存性 Latest version of the following gems require metaclass