RubyGems Navigation menu

Reverse dependencies for metadown 1.0.1