RubyGems Navigation menu

Reverse dependencies for metamagic Latest version of the following gems require metamagic

Total downloads 598,427

For this version 476,073

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: