RubyGems Navigation menu

Reverse dependencies for metasploit-erd 3.0.0