RubyGems Navigation menu

metrics_spy 0.0.2

This gem is useful for development where we need to capture and validate the request parameters.

Versionen:

  1. 0.0.5 - January 13, 2016 (22,5 KB)
  2. 0.0.4 - September 08, 2014 (22,5 KB)
  3. 0.0.3 - September 08, 2014 (22,5 KB)
  4. 0.0.2 - September 08, 2014 (22,5 KB)
Zeige alle Versionen (5 total)

Runtime Abhängigkeiten (1):

  • sinatra ~> 1.4
  • Development Abhängigkeiten (3):

  • bundler ~> 1.5
  • json_spec ~> 1.1
  • rake ~> 10.1
  • Besitzer:

    Autoren:

    • Rakesh Panicker

    SHA 256-Prüfsumme:

    8212052cd65b58bcaef28b77f07bcbe820493f6e62679e79de389a3e79615222

    Downloads insgesamt 11.306

    Für diese Version 1.569

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: