RubyGems Navigation menu

metriks-dogstatsd 0.2.1

A DogStatsD compatible reporter for the metriks metric reporting gem

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.3.0 - December 07, 2012 (8 KB)
  2. 0.2.1 - December 06, 2012 (8 KB)
  3. 0.2.0 - December 06, 2012 (8 KB)
  4. 0.1.0 - December 06, 2012 (7 KB)

Runtime Abhängigkeiten (2):

dogstatsd-ruby = 1.1.0
metriks ~> 0.9.9.2

Development Abhängigkeiten (2):

mocha ~> 0.12.3
rake ~> 0.9.2

Besitzer:

Autoren:

  • Justin 'J' Lynn, Sponsored by Mavenlink, Inc.

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 39.322

Für diese Version 3.333

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.9.3

Required Rubygems Version: >= 1.8.24

Links: