RubyGems Navigation menu

metriks-dogstatsd 0.2.1

A DogStatsD compatible reporter for the metriks metric reporting gem

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.0 - December 07, 2012 (8 ko)
  2. 0.2.1 - December 06, 2012 (8 ko)
  3. 0.2.0 - December 06, 2012 (8 ko)
  4. 0.1.0 - December 06, 2012 (7 ko)

Dépendances de Runtime (2):

dogstatsd-ruby = 1.1.0
metriks ~> 0.9.9.2

Dépendances de Development (2):

mocha ~> 0.12.3
rake ~> 0.9.2

Propriétaires:

Auteurs:

  • Justin 'J' Lynn, Sponsored by Mavenlink, Inc.

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 39 322

Pour cette version 3 333

License:

aucune

Version de Ruby requise: >= 1.9.3

Required Rubygems Version: >= 1.8.24

Liens: