RubyGems Navigation menu

miam 0.2.3.beta2

Miam is a tool to manage IAM. It defines the state of IAM using DSL, and updates IAM according to DSL.

Versiones:

  1. 0.2.5.beta1 - July 30, 2019 (30 KB)
  2. 0.2.4 - February 19, 2019 (30 KB)
  3. 0.2.4.beta18 - September 24, 2018 (30 KB)
  4. 0.2.4.beta17 - September 21, 2018 (30 KB)
  5. 0.2.4.beta16 - April 02, 2018 (30 KB)
  6. 0.2.3.beta2 - March 11, 2016 (20 KB)
Mostrar todas las versiones (42 total)

Propietarios:

Autores:

  • Genki Sugawara

SHA 256 checksum:

d23f2e76e409859782bc55e6a12ace2aa753fa95f13e0d73932f06062b57620c

Total de descargas 52.808

Para esta versión 601

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: