RubyGems Navigation menu

midiops 0.1.1

MIDIOps is to automate some work with MIDI devices.

Versions:

  1. 0.3.3 - December 22, 2015 (9.5 KB)
  2. 0.3.2 - December 22, 2015 (9.5 KB)
  3. 0.3.1 - December 09, 2015 (9.5 KB)
  4. 0.3.0 - December 09, 2015 (9.5 KB)
  5. 0.2.1 - November 16, 2015 (9.5 KB)
  6. 0.1.1 - September 02, 2015 (8.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.10
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • polamjag

    SHA 256 checksum:

    e9de9ee0909ea5607b74ddd014f99d0c8a9e72b3451947fb41429986ac2785d0

    Total downloads 10,566

    For this version 1,363

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: