RubyGems Navigation menu

mince_migrator 1.0.2

Provides the ability to write migrations for the mince gems

Versions:

  1. 1.0.2 - May 29, 2013 (17,5 ko)
  2. 1.0.1 - May 25, 2013 (18 ko)
  3. 1.0.0 - May 10, 2013 (18 ko)
  4. 0.0.1 - February 23, 2013 (6 ko)

Dépendances de Runtime (5):

Dépendances de Development (9):

Propriétaires:

Auteurs:

  • Matt Simpson

Total de contrôle SHA 256:

e1bff9c7ecef55c75bb7d71886402b45edfe40d09d0a316b2867bc6c2dcef707

Total de téléchargements 7 373

Pour cette version 2 405

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 1.9.3

Liens: