RubyGems Navigation menu

Reverse dependencies for mini_histogram Latest version of the following gems require mini_histogram

Total downloads 1,867,158

For this version 504

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: