RubyGems Navigation menu

minimum-omniauth-scaffold 0.1.5

Scaffold for OmniAuth

Versions:

  1. 0.4.3 - May 6, 2016 (14.5 KB)
  2. 0.4.2 - May 6, 2016 (14.5 KB)
  3. 0.4.1 - April 8, 2016 (14 KB)
  4. 0.4.0 - April 8, 2016 (14 KB)
  5. 0.3.0 - September 17, 2015 (14.5 KB)
Show all versions (18 total)

Development Dependencies:

Authors:

  • shu0115

Owners:

D7960d647d2003e7e2f06433c95eda05

SHA 256 checksum:

3bc053d170653e064b143ef4d0e06d5489c40b3e53518c3eddbc9f72e701f24c

Total downloads 16,265

For this version 1,163

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: