RubyGems Navigation menu

minimum-omniauth-scaffold 0.1.7

Scaffold for OmniAuth

Versions:

  1. 0.4.9 - December 27, 2017 (13.5 KB)
  2. 0.4.8 - December 27, 2017 (13.5 KB)
  3. 0.4.7 - September 14, 2017 (13.5 KB)
  4. 0.4.6 - May 09, 2017 (13.5 KB)
  5. 0.4.5 - March 23, 2017 (13.5 KB)
  6. 0.1.7 - November 20, 2013 (14 KB)
Show all versions (24 total)

Development Dependencies (2):

Authors:

  • shu0115

Owners:

D7960d647d2003e7e2f06433c95eda05

SHA 256 checksum:

b55fee983ce470b938a1e5abc28c61c4afb04905b822850635730eee023a854e

Total downloads 23,897

For this version 1,233

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: