RubyGems Navigation menu

Dependências Reversas para minitest-colorin Latest version of the following gems require minitest-colorin

asynchronic 3.0.2

DSL for asynchronic pipeline

27.785 Downloads

timing 0.2.7

Time utils

17.487 Downloads

rasti-app 7.1.1

This rubygem does not have a description or summary.

17.283 Downloads

rasti-web 2.1.0

Web blocks to build robust applications

15.852 Downloads

datacenter 0.5.1

Manage and monitor servers and processes

15.800 Downloads

eternity 4.0.0

Distributed database version control system

14.618 Downloads

rasti-db 2.0.1

Database collections and relations

11.912 Downloads

hash_ext 0.6.1

Hash extensions without monkey patching

10.945 Downloads

restruct 1.1.0

Redis structures

7.847 Downloads

rasti-form 3.1.2

Forms validations and type casting

7.483 Downloads

bindy 0.0.5

Context binding for functions evaluation

5.964 Downloads

consty 1.0.3

Convert strings and symbols to constants in specific namespace

5.673 Downloads

broadcaster 1.0.1

Broadcasting based on Redis PubSub

4.754 Downloads

spool 1.0.5

Manage and keep alive pool of processes

4.715 Downloads

rasti-web-broadcaster 1.1.1

Enable server sent events with rack middleware implemented over Faye and Broadcaster (R...

3.394 Downloads

redic-sentinels 0.3.0

Redic::Sentinels is a wrapper for the Redis client that fetches configuration details f...

3.118 Downloads

simple_profiler 0.2.0

Simple Profiler

2.567 Downloads

excel_utils 1.1.2

Excel utils for easy read and write

1.644 Downloads

class_ancestry_sort 0.1.0

Topological sort for classes using ancestors as dependencies

1.523 Downloads

sequel-pg_defer_constraints 1.0.0

Disable and enable PG constraints

1.486 Downloads

string_ext 0.1.0

String utils for accented and special chars

1.232 Downloads

hierarchical_graph 1.0.2

Hierarchical graph representation

1.180 Downloads

working_calendar 0.1.0

Working calendar specification

851 Downloads

Total de downloads 12.899

Desta versão 6.162

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: