RubyGems Navigation menu

Dependências Reversas para minitest-spec-rails-tu-shim Latest version of the following gems require minitest-spec-rails-tu-shim

Total de downloads 36.799

Desta versão 29.058

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

See LICENSE.txt and COPYING.txt

Versão Requerida do Ruby: ~> 1.8.7

Links: