RubyGems Navigation menu

mj-teaspoon 1.1.5.pre.a509c2e

Run Javascript tests using Jasmine, Mocha or QUnit in the browser or headless using PhantomJS, Selenium Webdriver, or Capybara Webkit

Versions:

  1. 1.1.5.pre.a509c2e - August 13, 2019 (96.5 KB)
  2. 1.1.4.pre.e93d3ac - August 13, 2019 (95 KB)

Runtime Dependencies (1):

  • railties >= 3.2.5, < 6
  • Owners:

    Pushed by:

    Authors:

    • jejacks0n, mikepack, jayzes, jedschneider

    SHA 256 checksum:

    7c3696ab72d69531e3bba6ac3a6118c56c2b26a40de438168beba208da2d9a4f

    Total downloads 951

    For this version 478

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: