RubyGems Navigation menu

Reverse dependencies for mmap2 Latest version of the following gems require mmap2

Total downloads 611,988

For this version 36,458

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Ruby

Required Ruby Version: >= 0

Links: