RubyGems Navigation menu

model_translations 0.1.0

Minimal implementation of Globalize2 style model translations. Rails 2.2 is required.

Versões:

  1. 0.1.0 - November 16, 2009 (8 KB)

Donos:

Autores:

  • Jan Andersson, Thibaud Guillaume-Gentil

SHA 256 checksum:

6487e1624a04c989e2a46258a4ec6c70f14f111bc1be447b341389246cd2a79f

Total de downloads 4.053

Desta versão 4.053

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: