RubyGems Navigation menu

Reverse dependencies for modularize_sinatra Latest version of the following gems require modularize_sinatra

Total downloads 12,714

For this version 1,999

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: