RubyGems Navigation menu

module_require 0.0.1

A library that adds the ability to require files in isolation from everything else.

Versions:

  1. 0.0.1 - November 14, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Nick Markwell

Owners:

4f6c01905cf8ca0db42366c647119a07

Sha 256 checksum:

fd02683749c8361ac965a1b124fcfb22572812000baa1492551540705de7b427

Total downloads 727

For this version 727

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: