RubyGems Navigation menu

mollom_rest_api 0.1.1

A ruby wrapper for the Mollom Rest API.

Versionen:

  1. 0.1.1 - October 23, 2014 (21 KB)
  2. 0.1.0 - October 23, 2014 (21 KB)

Runtime Abhängigkeiten (2):

Autoren:

  • Jean-Sébastien Roy, Krystian Czesak

Besitzer:

Fcdf02f0e8bb028be85a48c8f06c1c559c313175134ceccde2c6c4bd6d675222

SHA 256-Prüfsumme:

7d242cd8ca8704b9194aec47258e34b34779ce383368cb49783f5a8d9838b18d

Downloads insgesamt 2.326

Für diese Version 1.387

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Erforderliche Ruby-Version: >= 0

Links: