RubyGems Navigation menu

mollom_rest_api 0.1.1

A ruby wrapper for the Mollom Rest API.

Versions:

  1. 0.1.1 - October 23, 2014 (21 ko)
  2. 0.1.0 - October 23, 2014 (21 ko)

Dépendances de Runtime (2):

Auteurs:

  • Jean-Sébastien Roy, Krystian Czesak

Propriétaires:

Fcdf02f0e8bb028be85a48c8f06c1c559c313175134ceccde2c6c4bd6d675222

Total de contrôle SHA 256:

7d242cd8ca8704b9194aec47258e34b34779ce383368cb49783f5a8d9838b18d

Total de téléchargements 2 321

Pour cette version 1 384

Gemfile:
= Copier Copié!

installation:
=

Licence:

Version de Ruby requise: >= 0

Liens: