RubyGems Navigation menu

monadicの被依存性 Latest version of the following gems require monadic