RubyGems Navigation menu

money-uphold-bank 0.0.6

A gem that calculates the exchange rate using published rates from uphold.com. Compatible with the money gem

版本列表:

  1. 0.0.6 - September 04, 2020 (8.0 KB)
  2. 0.0.2 - June 16, 2016 (7.5 KB)
  3. 0.0.1 - June 16, 2016 (7.5 KB)
显示所有 (5 个版本)

Runtime 依赖关系 (1):

  • money ~> 6.12
  • Development 依赖关系 (5):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.37.2
  • webmock ~> 2.1.0
  • 所有者:

    Pushed by:

    作者:

    • Miguel Palhas

    SHA 256 checksum:

    373a9d3da0b0e84548be3b1c10a7ac4ab949f9e6b66b292517111a78fa837909

    下载总次数 64,975

    这个版本 4,764

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: