RubyGems Navigation menu

mongo 1.2.4

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

Versions:

  1. 2.1.0.beta - July 6, 2015 (185 KB)
  2. 2.0.6 - June 24, 2015 (170 KB)
  3. 2.0.5 - June 11, 2015 (166 KB)
  4. 2.0.4 - May 14, 2015 (163 KB)
  5. 2.0.3 - April 28, 2015 (163 KB)
Show all versions (105 total)

Runtime Dependencies:

Authors:

  • Jim Menard, Mike Dirolf, Kyle Banker

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

Sha 256 checksum:

3d1bb622e4dd1e552157f7a6b5b37b06db4a10552a0db2631598c4cb99546180

Total downloads 5,379,569

For this version 502,638

Show all versions (105 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: